You are Here:
Linux Lite 4.6 Final has been released. See the Release Announcements section for more information.



Pcie bus error severity=corrected

Author (Read 392 times)

0 Members and 2 Guests are viewing this topic.

Pcie bus error severity=corrected
« on: January 25, 2019, 10:53:03 AM »
 

matiasl15

  • New to Forums
  • *
  • 1
    Posts
  • Country: ar
  • Reputation: 0
  • Linux Lite Member

  • Linux Lite: 4.2 64bit
Hello I've got this error when trying to use the live session of linux lite, i tried adding the pci=nomsi and pci=noaer but it didn't work
I'm using a hp laptop with an i7 7th gen
 


Tags: boot live session 
 


Linux Lite 4.6 Final has been released. See the Release Announcements section for more information.