You are Here:
Download Linux Lite 5.4 Final today - See Release Announcements



X Close Ad
X Close Ad
Marking Threads as SOLVED problem

Author (Read 2857 times)

0 Members and 1 Guest are viewing this topic.

Marking Threads as SOLVED problem
« on: February 14, 2016, 01:38:27 PM »
 

Coastie

  • PayPal Supporter
  • Gold Level Poster
  • *****
  • 656
    Posts
  • Country: us
  • Reputation: 52
  • Linux Lite User

  • Linux Lite: 3.8 64bit

  • CPU: AMD A10-6700 (ASUS M32)

  • MEMORY: 12Gb

  • VIDEO CARD: ADM Radeon HD (integrated)
On 02/11/2016 11:29 PM, Linux Lite Forums wrote:... Please consider going to the Forums and marking any requests for Support that you have made, and marking them as [ SOLVED ].
This would greatly help others who are trying to find the right answer. If you're not sure how to do this, we have easy to follow step by step instructions here - https://www.linuxliteos.com/forums/introductions/forum-posting-guidelines/ ...


I am not seeing a Select Prefix box in new post or when I try to modify my post when solved as requested. I have tried disabling Add Blocker Plus and Privacy Badger add-ons for Firefox 44.02 but still does not show.

Last Edit: February 14, 2016, 01:41:58 PM by Coastie


Left Mac OS X for Linux in Jan 2014
 


Re: Marking Threads as SOLVED problem
« Reply #1 on: February 14, 2016, 10:15:22 PM »
 

Jerry

  • Linux Lite Creator
  • Administrator
  • Platinum Level Poster
  • *****
  • 8079
    Posts
  • Country: nz
  • Reputation: 752
  • Linux Lite Member
    • Linux Lite OS

  • Linux Lite: 5.4 64bit

  • CPU: Intel Core i9-10850K CPU @ 3.60GHz

  • MEMORY: 32Gb

  • VIDEO CARD: nVidia GeForce GTX 1650

  • Kernel: 5.x
Have you tried logging out then in again?
 

Re: Marking Threads as SOLVED problem
« Reply #2 on: February 14, 2016, 11:35:03 PM »
 

Coastie

  • PayPal Supporter
  • Gold Level Poster
  • *****
  • 656
    Posts
  • Country: us
  • Reputation: 52
  • Linux Lite User

  • Linux Lite: 3.8 64bit

  • CPU: AMD A10-6700 (ASUS M32)

  • MEMORY: 12Gb

  • VIDEO CARD: ADM Radeon HD (integrated)
Have you tried logging out then in again?

That showed me the the box but the choices were "no prefix" or "security."  :o


Left Mac OS X for Linux in Jan 2014
 

Re: Marking Threads as SOLVED problem
« Reply #3 on: February 14, 2016, 11:36:16 PM »
 

Jerry

  • Linux Lite Creator
  • Administrator
  • Platinum Level Poster
  • *****
  • 8079
    Posts
  • Country: nz
  • Reputation: 752
  • Linux Lite Member
    • Linux Lite OS

  • Linux Lite: 5.4 64bit

  • CPU: Intel Core i9-10850K CPU @ 3.60GHz

  • MEMORY: 32Gb

  • VIDEO CARD: nVidia GeForce GTX 1650

  • Kernel: 5.x
I'm adding some as we speak, after I've posted the new thread on Prefixes, try logout/in again.
 

Re: Marking Threads as SOLVED problem
« Reply #4 on: October 24, 2020, 04:36:20 PM »
 

kissbaby3

  • Forum Regular
  • ***
  • 150
    Posts
  • Country: us
  • Reputation: 11
  • Linux Lite Member

  • Linux Lite: 4.2 64bit

  • CPU: 1.4 GHz

  • MEMORY: 8Gb

  • VIDEO CARD: on board
i know this is a old topic, but i'm not seeing this choice either, ha ha , todays date is 10-24-2020
 

Re: Marking Threads as SOLVED problem
« Reply #5 on: October 25, 2020, 01:33:19 AM »
 

Jerry

  • Linux Lite Creator
  • Administrator
  • Platinum Level Poster
  • *****
  • 8079
    Posts
  • Country: nz
  • Reputation: 752
  • Linux Lite Member
    • Linux Lite OS

  • Linux Lite: 5.4 64bit

  • CPU: Intel Core i9-10850K CPU @ 3.60GHz

  • MEMORY: 32Gb

  • VIDEO CARD: nVidia GeForce GTX 1650

  • Kernel: 5.x
i know this is a old topic, but i'm not seeing this choice either, ha ha , todays date is 10-24-2020

Please read the first post again, you might have missed something.
 


Tags:
 

X Close Ad
X Close Ad

Download Linux Lite 5.4 Final today - See Release Announcements