Linux Lite Forums

Languages => Español [Spanish] => Topic started by: Luis52 on July 07, 2019, 10:10:08 AM

Title: No inicia Linux Lite 4.4 64 bits
Post by: Luis52 on July 07, 2019, 10:10:08 AM
Buen dia para todos y un saludo desde Venezuela,he probado Linux Lite 3.8 de 32 bits,todo correcto,pero descarge la version 4.4 de 6a bits y al iniciar en vivo me pide usuario y contraseña,he probado espersr 10 seg,he usado usuario ubuntu,linux y otros que han recomendado y nada,no sale de pedir usuario y contraseña,el Linux Lite de 32 bits y el de 64 bits,los grave en usb con Multisysten y muy bien con 32 bits,pero el de 64 bits no,con multisysten he usado otros linux tanto de 32 como de 64 bits y funcionan bien,que puedo hacer,verifique la suma de verificacion y esta bien,gracias por su atención.
Title: Re: No inicia Linux Lite 4.4 64 bits
Post by: bitsnpcs on July 07, 2019, 06:27:54 PM
https://www.linuxliteos.com/forums/introductions/ayuda/
Title: No inicia en vivo Linux Lite 4.4 64 bits
Post by: Luis52 on July 08, 2019, 11:00:53 AM
Buena noche a todos,encontre la solución AL INICIO EN VIVO en linux lite 4.4 64 bits,cuando aparece la ventana de escribir contraseña y passwd,colocar  ubuntu en nombre de usuario,no colocar nada en contraseña,darle aceptar,aparece un error en la contraseña,no hacer nada y esperar unos segundos,se iniciará en modo en vivo,Saludos a todos,gracias por su atención.
Title: Re: No inicia Linux Lite 4.4 64 bits
Post by: Moltke on July 08, 2019, 09:26:32 PM
Hola @Luis52 y bienvenido al foro.  He unido los 2 posts ya que se trataban del mismo tema. :)