You are Here:
NEW High Spec Repository is LIVE



No inicia Linux Lite 4.4 64 bits

Author (Read 9501 times)

0 Members and 1 Guest are viewing this topic.

Re: No inicia Linux Lite 4.4 64 bits
« Reply #4 on: July 08, 2019, 09:26:32 PM »
 

Moltke

  • Moderator
  • Platinum Level Poster
  • *****
  • 1125
    Posts
  • Reputation: 126
  • Linux Lite Member

  • Linux Lite: 5.8 64bit

  • CPU: amd athlon 64 x2

  • MEMORY: 4Gb

  • VIDEO CARD: amd radeon hd 6750

  • Kernel: 5.x
Hola @Luis52 y bienvenido al foro.  He unido los 2 posts ya que se trataban del mismo tema. :)
Without each others help there ain't no hope for us :)
Need a translation service? https://www.deepl.com/es/translator
 

No inicia en vivo Linux Lite 4.4 64 bits
« Reply #3 on: July 08, 2019, 11:00:53 AM »
 

Luis52

  • New to Forums
  • *
  • 4
    Posts
  • Reputation: 0
  • Linux Lite Member

  • Linux Lite: 4.4 64bit

  • CPU: no

  • MEMORY: 2Gb

  • VIDEO CARD: AMD
Buena noche a todos,encontre la solución AL INICIO EN VIVO en linux lite 4.4 64 bits,cuando aparece la ventana de escribir contraseña y passwd,colocar  ubuntu en nombre de usuario,no colocar nada en contraseña,darle aceptar,aparece un error en la contraseña,no hacer nada y esperar unos segundos,se iniciará en modo en vivo,Saludos a todos,gracias por su atención.
 

Re: No inicia Linux Lite 4.4 64 bits
« Reply #2 on: July 07, 2019, 06:27:54 PM »
 

bitsnpcs

  • Platinum Level Poster
  • **********
  • 3237
    Posts
  • Reputation: 305
    • Try to Grow

  • Linux Lite: 3.2 64bit

  • Kernel: 4.x
 

No inicia Linux Lite 4.4 64 bits
« Reply #1 on: July 07, 2019, 10:10:08 AM »
 

Luis52

  • New to Forums
  • *
  • 4
    Posts
  • Reputation: 0
  • Linux Lite Member

  • Linux Lite: 4.4 64bit

  • CPU: no

  • MEMORY: 2Gb

  • VIDEO CARD: AMD
Buen dia para todos y un saludo desde Venezuela,he probado Linux Lite 3.8 de 32 bits,todo correcto,pero descarge la version 4.4 de 6a bits y al iniciar en vivo me pide usuario y contraseña,he probado espersr 10 seg,he usado usuario ubuntu,linux y otros que han recomendado y nada,no sale de pedir usuario y contraseña,el Linux Lite de 32 bits y el de 64 bits,los grave en usb con Multisysten y muy bien con 32 bits,pero el de 64 bits no,con multisysten he usado otros linux tanto de 32 como de 64 bits y funcionan bien,que puedo hacer,verifique la suma de verificacion y esta bien,gracias por su atención.
« Last Edit: July 08, 2019, 09:24:51 PM by Moltke »
 

 

-->
X Close Ad

NEW High Spec Repository is LIVE