You are Here:
Translations are underway - See Linux Lite Software Development Section



Kernel Vulnerabilities in 2.x and 3.x

Author (Read 2782 times)

0 Members and 1 Guest are viewing this topic.

Kernel Vulnerabilities in 2.x and 3.x
« Reply #1 on: August 11, 2016, 03:58:49 AM »
 

Jerry

  • Linux Lite Creator
  • Administrator
  • Platinum Level Poster
  • *****
  • 8561
    Posts
  • Reputation: 795
  • Linux Lite Member
    • Linux Lite OS

  • Linux Lite: 6.0 64bit

  • CPU: Intel Core i9-10850K CPU @ 3.60GHz

  • MEMORY: 32Gb

  • VIDEO CARD: nVidia GeForce GTX 1650

  • Kernel: 5.x
 

 

-->
X Close Ad

Translations are underway - See Linux Lite Software Development Section